партнерский раздел
ФорумПредложения о работе, поиск подрядчиковПроблема с разделом в польте С2000 м

Предложения о работе, поиск подрядчиков » Проблема с разделом в польте С2000 м

Доброго времени суток ,столкнулся с проблемой ,к существующей пожарке добавили сигнал 20п ,в нем 4шлейфа ,один дымовые ,два ручники и 4й резерв заглушен резюком (для будущего дымового ),создали 4раздела в каждом по шлефу ,залили в БКИ и в пульт ,в сигнале тип шлейфа дымовой,так вот ни с пульта ни с БКИ не ставиться в пульте "не взятие"подскажите почему не становяться разделы?

3 года 4 месяца назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

3 ответа

Если "не взятие", то смотрите шлейфы, что не в норме.

3 года 4 месяца назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

АЦП шлейфа измеряли? 

3 года 4 месяца назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

В заглушенном шлейфе какого номинала резистор стоит? Ни один раздел не берется? Шлейфы с ручниками тоже как дымовые прописаны в конфигурации? Ещё, конечно, куча вопросов возникает.
Показали бы схему подключения шлейфов с указанием номиналов резисторов, а также конфигурации приборов бы выложили - легче помочь было бы. А без этого гадать до ишачей пасхи можно.

3 года 4 месяца назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Добавить ответ

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

ПОКАЗАН

2143 раза

ЗАДАН

3 года 4 месяца назад

По каждому вопросу/ответу можно добавлять комментарии. Комментарии предназначены для уточнения вопроса/ответа.