партнерский раздел
ФорумИнсталляция, монтажПроблема с С2000-СП4/24

Инсталляция, монтаж » Проблема с С2000-СП4/24

Добрый день. Существует проблема при подключении приводов lufberg fs10n24s к прибору с2000-сп4/24 верс. 1.10.
После монтажа клапанов все работает (то что на КДУ приходится ставить доп ук/вк на управление выходами это ладно). Но прибор через некоторое время, некоторые уходят по пульту в "ошибку устройства" и по ДПЛС появляется двойное промаргивание светодиода. Причем через uprog все хорошо, и программируется. Но именно пульт не видит. Приходится перезагружать СП4 по питанию постоянно. Питание на линии 24В. На разных корпусах ситуация аналогичная. Как с этим боротся? точного описания такой неисправности нигде нет. Тех поддержка ничего кроме привозите нам не говорит. Есть статистика по такому глюку? На сколько известно на прошлой версии СП4 такой проблемы нет.

3 месяца 12 дней назад

avatar
1.10 негодяйская прошивка. Скорее всего, действительно нужно менять сп 4. 
и зачем ставить УК/ВК?

Шапран Сергей 3 месяца 12 дней назад

Эти чудо СП4 подают напряжение на оба выхода сразу для контроля, а эти привода так не работают. Второй выход должен быть с 0. Поэтому только так. 
Так и смысл менять, если снова вылетать будут наверно. уже часть меняли....

Цветков А.В. 3 месяца 12 дней назад

Версия 1.10 нерабочая полностью. На замену необходимо 1.12. Перепрошивка только на заводе.

Ситников Алексей Юрьевич 3 месяца 12 дней назад

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

0 ответов

Добавить ответ

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

ПОКАЗАН

377 раз

ЗАДАН

3 месяца 12 дней назад

ПРОДУКТЫ

С2000-СП4/24

По каждому вопросу/ответу можно добавлять комментарии. Комментарии предназначены для уточнения вопроса/ответа.