партнерский раздел
ФорумЭксплуатацияСП 4

Эксплуатация » СП 4

Доброго утра форумчане.привод ble 230 nanotek. Не желает открываться.просмотрел на форуме советов куча.так какой вариант работает? 

2 месяца 24 дня назад

avatar
Инженерный подход не пробовали? Ну там, со стрелочным тестером. Что приходит на клеммы привода и соответствует ли это паспорту привода? А то может кабель забыли.

Иванов Андрей Львович 2 месяца 24 дня назад

Да вроде не дурак.контрольный ток мешает.

Амелькин Сергей Владимирович 2 месяца 24 дня назад

РЭК 78\3 и резистор 2Вт 47 кОм

Леготин В В 2 месяца 24 дня назад

Я обычно делаю так:
1. Проверяю работает ли привод - 220 напрямую.
2. Далее надо смотреть на ошибки сп4 на пульте, состояние конц.шс через shleifes- через них отмести проблемы с концевиками(работают ли, подключение и т.п.). 
3. Ставлю доп. диод на выход исходного и резистор между 0 и исх. - Регулярно помогает, когда производитель привода не документирует "момент" про мотор с конденсаторным сдвигом.
4. Ну и последнее, самое плохое и совсем неправильное: промежуточное реле между выходами сп и приводом. Но у меня такая штука была только на паре объектов с приводами willman/ 

Скворцов Алексей Игоревич 2 месяца 24 дня назад

Спасибо.будем изобретать.танцы с бубном и т.д.

Амелькин Сергей Владимирович 2 месяца 23 дня назад

Спасибо за пояснения.Вообщем вот итог.приводы реверсивные ble 230 nanotek работают с 47 кОм на выходе исходное состояние.приводы kraftmann реверсивные через реле.приводы blf230 nanotek пружинные ломаю дальше.в исходное уходят а в рабочее нет.не понимаю индикацию.вроде открылся а СП мигает как то не ровным светом светит.Если есть советы буду благодарен .
 

Амелькин Сергей Владимирович 2 месяца 19 дней назад

А можно (если не секрет), чуть больше подробностей? Как расключен, как настроен, что мигает или горит правильно, а что светит неровным светом?

Леготин В В 2 месяца 19 дней назад

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

2 ответа

Да конечно.можно.индикатор концевика исходное мигает с зелёного на жёлтый справо.однако привод в исходном.но под питанием и мигает так же состояние слево.может то что привод под 220 именно и не даёт того что бы светили ровным зелёным как другие не пружинные.

2 месяца 19 дней назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Привод ОЗК в исходном находится под напряжением всегда. Состояние концевиков можно померить тестером или опросить пультом. Индикация кв не описана в мануале, скорее всего обрыв или коза.

2 месяца 19 дней назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Добавить ответ

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

ПОКАЗАН

439 раз

ЗАДАН

2 месяца 24 дня назад

ПРОДУКТЫ

С2000-СП4/220

По каждому вопросу/ответу можно добавлять комментарии. Комментарии предназначены для уточнения вопроса/ответа.