партнерский раздел
ФорумИнсталляция, монтажСовместимость ПО АРМ "Орион ПРО" с оборудованием!

Инсталляция, монтаж » Совместимость ПО АРМ "Орион ПРО" с оборудованием!

Добрый день! 

Мы собираемся сделать АСПТ на базе оборудования «Болид». 
Возник вопрос! У нас имеется программное обеспечение АРМ «Орион ПРО» версии 1.12 выпуск 2, постройки 4654, лицензия на 512 приборов. Будет ли данная версия ПО АРМ «Орион ПРО» совместима с оборудование, а именно:
1.    Поток-БКИ (версия 2.00)
2.    Поток-3Н (изм.8 05.12, версии 1.10)  
3.    Сигнал-20П (версия 2.05)


За ранее спасибо, за ответ!

10 месяцев 1 день назад

avatar
посоветовал бы с болидовской ФТПшки скачать ядро по-свежее - 4804 которое, там сом-порты не отваливаются да с пожаром2 умеет работать.
из этого списка пока только Поток-3Н был на объекте - работает.
и тут не хватает пульта, какой версии он? по РЭ должен быть не менее 3.03.

любопытное наблюдение: экспортировали из АБД базу в пульт 3.04, экспорт прошёл, решили ппрогом скачать конфиг из пульта, не качается, обновили ппрог до последней версии, скачали конфиг, но с новой версией ппрога не работает экспорт из АБД (в ТП сказали - без вариантов, обновляйте Орион до 1.20). Теперь видимо придётся жонглировать ппрогами, пока не надоест.

Волков Андрей 10 месяцев 1 день назад

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

0 ответов

Добавить ответ

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

ПОКАЗАН

722 раза

ЗАДАН

10 месяцев 1 день назад

ПРОДУКТЫ

Орион Про

По каждому вопросу/ответу можно добавлять комментарии. Комментарии предназначены для уточнения вопроса/ответа.