партнерский раздел
ФорумИнсталляция, монтажНастройка С2000-Ethernet в прозрачном режиме

Инсталляция, монтаж » Настройка С2000-Ethernet в прозрачном режиме

Добрый день, подскажите что я делаю не так?
Преобразователи используются только как сетевые мосты, общее число 7штук, первый с адресом 10.0.0.50(версия 2.60) подключен к компьютеру, на котором стоит сервер системы контроля доступа QUESTII, через преобразователь rs485->usb. Остальные приборы с адресами 51,52,53,54,55,56 находятся физически в других зданиях но в одной локальной сети. Приборы с адресами 51,53,54,55 были установлены давно и имеют прошивку 2.15 и без проблем и потерь связи соединяются с основным 10.0.0.50, преобразователи с адресами 52,56(и 50 тоже) я перепрошил на версию 2.60 и у них наблюдается постоянные качели (связь устанавливается а как только начинается загрузка данных в прибор связь сразу обрывается и так постоянно)
Работают в прозрачном режиме.
https://yadi.sk/i/Z24-cpVyMz8vpA
https://yadi.sk/i/OtCTPEn7o8IbKg
https://yadi.sk/i/yB7UYOfDqyqaFw
https://yadi.sk/i/0yBaYFB4JFKLoA
 

9 месяцев 24 дня назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

1 ответ

Обратите внимание, что в разных приборах заданы разные значения параметра "Таймаут ожидания квитанции". Наверное это не спроста. Приведите все значения к одному общему, должно наладится. 
Возможно для нормального функционирования всё-таки нужно указать адрес шлюза, но это к сетевикам вопрос. У Вас вообще подсеть выделена странная.

9 месяцев 23 дня назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Добавить ответ

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

ПОКАЗАН

1220 раз

ЗАДАН

9 месяцев 24 дня назад

ПРОДУКТЫ

С2000-Ethernet

По каждому вопросу/ответу можно добавлять комментарии. Комментарии предназначены для уточнения вопроса/ответа.