партнерский раздел
ФорумИнсталляция, монтажСигнал 10 и ИП 212-141

Инсталляция, монтаж » Сигнал 10 и ИП 212-141

Привем всем!
Такая ситуация:

К сигналу 10 подключены 2 шлейфа с ИП 212-141.
Мультиметром прозваниется оконечный резистор - 4.7коМ, но когда подключаешь к сигналу,  шлейф не берется под охрану - невзятие. 
Запрос ацп входа показывает 0.40 кОм и 190. Индикация на всех датчиках промаргивает с одинаковой частотой.
Что за полтергейст может быть?
 
 

9 дней 2 часа назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

4 ответа

Мама мия, высота 8 метров и станки кругом, ну что придется попотеть, что поделаешь!

9 дней 1 час назад

avatar
Руслан.
Вот в этом и заключается "проза" нашей работы.Кстати не забудьте их почистить.
141-е ДИПы -   это   гостиница для мух.

 

Каргапольцев Артур Николаевич 9 дней 1 час назад

ОК. Будем трудиться!

Мазикин Руслан 9 дней 1 час назад

но перед тем как лезть на высоту, на всякий случай заглушите эти ШС резистором 4,7 и проверьте показания, времени займёт немного, но вдруг и лезть никуда не придётся...

Волков Андрей 9 дней 1 час назад

Ну тогда уже и по питанию можно сброс сделать. Помнится мне 1.03 страдали подобным, вот только не припомню точно, моргали датчики или нет, но точно помню что при замере было 4.7, а при включении в ШС, невзятие. Позже как вышла прошивка которая это исправляет, больше не сталкивался. На сегодня последняя 1.12.

Тремасов Константин Александрович 9 дней 1 час назад

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Шлейфы глушил резюками, все берется все нормально.
Монтаж как месяц сдали.
Так что будем искать касячный датчик.
Странно все это, именно на двух шлейфах, ладно бы на одном.

9 дней назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Завтра еще попробую прошивку перезалить может поможет

9 дней назад

avatar
Нет, точно не в прошивке дело. На резисторах работает. На проводах или на извещателях проблема.

Янковая Ольга Ивановна 7 дней 10 часов назад

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Прежде чем на высоту корабкаться, прозвоните оба конца ШС, отключенного от прибора, на корпус здания, т.е. на землю. Если не "землит", тогда ищите "дохлый" ДИП.

8 дней 21 час назад

avatar
Полностью поддерживаю предложения коллег:
- в конфигурации прибора проверить наличие галки "автоперевзятие из невзятия" у этих ШС";
- сброс сделать;
- прозвонить провода ШС, если все "ОК", то искать извещатели.
 

Янковая Ольга Ивановна 7 дней 10 часов назад

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Добавить ответ

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

ПОКАЗАН

293 раза

ЗАДАН

9 дней 2 часа назад

ПРОДУКТЫ

Сигнал-10

По каждому вопросу/ответу можно добавлять комментарии. Комментарии предназначены для уточнения вопроса/ответа.