партнерский раздел
ФорумИнсталляция, монтажПропадают приборы

Инсталляция, монтаж » Пропадают приборы

Доброго времени суток.
Такая проблема:
Наношу на планы, в АБД, приборы Сигнал-20М и СП1(2 шт.)
В АБД всё прекрасно сохраняется и видны на планах, обновляю всё в ОЗ, следом открываю ОЗ, на плане их нет. Пропали)
В чём может быть проблема?

11 месяцев 11 дней назад

avatar
Пропали или так и не отобразились? Правой кнопкой по пустому месту на плане, выскочит меню, поставьте все галки.

Тремасов Константин Александрович 11 месяцев 12 дней назад

Не отобразились.
Галки где ставить? В АБД или ОЗ?

Перегудов Аркадий Андреевич 11 месяцев 12 дней назад

В ОЗ.

Тремасов Константин Александрович 11 месяцев 12 дней назад

Вы открывает ОЗ с правами администратора? 
Я обнаружил, что на планах простых операторов приборы не отображаются, а также у них отсутствует возможность ставить галки, меню не выскакивает. Надо бы с этим разобраться, но никак не соберусь. 

Иванов Андрей Львович 11 месяцев 12 дней назад

Я тоже таккое замечал.

Перегудов Аркадий Андреевич 11 месяцев 11 дней назад

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

1 ответ

На следующий день хотел проставить галки.
Приезжаю на объект, а в ОЗ уже другой оператор зашёл под своим логином.
И приборы сами по себе отобазились. Ничего не стал делать больше.

11 месяцев 11 дней назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Добавить ответ

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

ПОКАЗАН

960 раз

ЗАДАН

11 месяцев 11 дней назад

По каждому вопросу/ответу можно добавлять комментарии. Комментарии предназначены для уточнения вопроса/ответа.