партнерский раздел
ФорумИнсталляция, монтажРупор 300

Инсталляция, монтаж » Рупор 300

Добрый день. Начал тестировать Рупор 300. И тутже как и с 200. Сразу не пошло делаем по инструкции. Не видит ПО в линии устройство. При сканитровании сети устройство есть . Может кто подскажет куда копать.
 

6 месяцев 2 дня назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

6 ответов

Проверяйте конфигурацию сети. Статик или ДНСР. Если в компе 2 сетевых обратите внимание какой интерфейс выбран в аудио сервере 

6 месяцев 2 дня назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Сетевая 1 статик.  В какой программе надо настраивать версия 1 или 2. Просто в 1 видется прибор. вторая нет

6 месяцев 2 дня назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Спасибо долго искал по сети нашел.

6 месяцев 2 дня назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Здравствуйте.
На монтаж закупили 2шт. "Рупор-300". У обоих не работает панель индикации, один не видит модули контроля (второй проверю на днях).
При переходе на вкладку "Линия" в программе Аудио Сервер версии 1.1.324.0 через 1-2 секунды появляется окно с ошибкой "received incorrect format of line control version" и сообщение "Нет оконечных устройств". 
Прошу подсказать, куда смотреть и что проверить.

4 месяца 23 дня назад

avatar
Добрый день!

По поводу нерабочей индикации - можете написать сюда номера приборов и дату их выпуска, а желательнее сделать фотографию корпуса с открытой дверцей (но без АКБ), особенно те места где стоят маленькие наклейки с номерами (надо выяснить кто так накосячил - подключили плату индикации в другой разьем на плате и кто так "отлично" потом прибор проверил. Фотографии по каждому прибору прошу отправить на info@bolid.ru в теме пиьсма написать "Для Смирнов Андрея". Приношу свои извинения от лица компании за такие проблемы.
Теперь по поводу модулей контроля - Вы как их подключаете? Ка описано в РЭ - по одному до момента обнаружения прибором подключенного модуля и прописывания его в приборе? Или подключили все модули сразу и ждете результат? Если второе - то это не правильно, при таком первичном подключении прибор не сможет определить правильно модули и этоможет вызвать ошибки.
По поводу ошибки АС - вопрос передан разработчику ПО.
С уважение, Андрей

Смирнов Андрей Валерьевич 4 месяца 21 день назад

День добрый!
Андрей, фото наклеек с заводскими номерами отправил на почту.
Модули контроля сначала подключали по одному. Ни одного из имеющихся 4-х штук прибор не увидел, программа ведёт себя одинаково, как выше написал. На объекте попробовали подключить два и три с аналогичным результатом.

Горошилов С Г 4 месяца 20 дней назад

Добрый день!
Фотографии получил, передал в службу качества.
По поводу Аудио сервера будем разбираться. Вы можете попробовать прописать МК с помощьюя "Аудио сервера 2"? Для полной локализации проблемы.
И если Вам будет не трудно - вскройте один из приборов (снимите защитный экран и посмотрите куда и как подключен шлейф платы индикации. Если он не подключен - просто напишите. Если подключен то нужна фотография куда подключен.

Андрей

Смирнов Андрей Валерьевич 4 месяца 20 дней назад

Фотографию с разьемом получил. Получается его воткнули в JTAG процессора, который управляет работой с модулями контроля. Шлейф блокировал работу системы контроля.
Вскрывайте и второй прибортам похоже таже проблема.
Андрей

Смирнов Андрей Валерьевич 4 месяца 20 дней назад

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Проверьте шлейф от платы индикации должен быть вставлен в разъем XP4

4 месяца 21 день назад

avatar
Если сниму крышку, прибор с гарантии не слетит? Пломбировки там нет, но мало-ли.

Горошилов С Г 4 месяца 20 дней назад

нет

Смирнов Андрей Валерьевич 4 месяца 20 дней назад

Разъём шлейфа индикации был включен не в ХР4, а в ХР11.
После переключения заработала индикация и прибор начал нормально находить модули контроля.
Всем большое спасибо!

По вопросу "Аудио сервера 2": до переключения шлейфа программа ошибок не выдавала, просто не отображала подключенный модуль контроля. Сейчас всё работает как положено.

Горошилов С Г 4 месяца 20 дней назад

Вот и хороше, что разобрались.
Сергей, а Вы сегодня в техническую поддержку с этим вопросом не обращались случайно?

Андрей

Смирнов Андрей Валерьевич 4 месяца 20 дней назад

Андрей, нет, не обращался. Только на форум.

Горошилов С Г 4 месяца 18 дней назад

Сдраствуйте, на объекте устанавливаем новое оборудование, подключаем рупор 300. При подключении не видит оконечное устройство. Пытались подключить на прямую динамик и рупор мк который шел в комплекте, так же не видит. Подскажите куда смотреть, где искать. С программы запускается звуковой файл.

Огородников Роман Юрьевич 2 месяца 26 дней назад

забыл добавить индикачия на приборе есть, моргает эзернет и рс. При оповищении также загорается индикатор

Огородников Роман Юрьевич 2 месяца 26 дней назад

Роман, добрый день!
Вы проверяли оба модуля контроля на функционирование?
С этой проблемой еще не обращались в Техническую поддержку?
Пришлите мне на почту фотографию наклейки с заводским номеров с Рупора и с модулей контроля на почту info@bolid.ru. В теме письма укажите "Для Смирнова Андрея".
 

Смирнов Андрей Валерьевич 2 месяца 25 дней назад

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Я забыл изменить адрес устройства рупор, точнее думал что это сделал мой напарник. Из за этого не видел рупор. Сейчас все работает спасибо

2 месяца 25 дней назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Добавить ответ

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

ПОКАЗАН

1676 раз

ЗАДАН

6 месяцев 2 дня назад

ПРОДУКТЫ

Рупор-300

По каждому вопросу/ответу можно добавлять комментарии. Комментарии предназначены для уточнения вопроса/ответа.