партнерский раздел
ФорумЭксплуатацияС2000 - СП1

Эксплуатация » С2000 - СП1

Приветствую, ситуация такая на 1 ком порту теряются 2 прибора сп1. Теряются и сами находятся через 5 сек. Приборы стоят не последовательно но в одном здании, и теряется не весь порт а именно 2 разные сп1. Контакт есть, rs485 везде проверен, не могу найти причину. Подскажите кто сталкивался 

1 месяц 9 дней назад

avatar
откидываем одну СПшку и наблюдаем, заодно можно опросить сом-порт на предмет второго прибора с таким же адресом. Потом откидываем вторую и так же наблюдаем. Может данных чуть больше появится

Волков Андрей 1 месяц 8 дней назад

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

1 ответ

Вариантов   масса.
От того ,что прибору в "обед 100 лет",до неправильноустановленной перемычки. Может и питание временами "подсаживать"
Может быть и интерфейс передавлен.
Сталкивался с этим ,конечно каждый  ,но варианты лечения у каждого свои.
Тема "приборов-потеряшек " на форуме как всегда  лидирует.
А как часто теряются ? Если раз в месяц на 5 сек.-то можно и "забить" (они  ведь и "находятся") ,а если часто-то тут надо принимать меры.

1 месяц 9 дней назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Добавить ответ

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

ПОКАЗАН

373 раза

ЗАДАН

1 месяц 9 дней назад

ПРОДУКТЫ

С2000-СП1

По каждому вопросу/ответу можно добавлять комментарии. Комментарии предназначены для уточнения вопроса/ответа.