партнерский раздел
ФорумЭксплуатацияС 2000 PGE исп 01

Эксплуатация » С 2000 PGE исп 01

Здравствуйте! На объекте установил прибор с 2000-PGE. исп 01. Ситуация такая что клавиатура с2000М не понятно на него реагирует.
Когда скидываешь питания с ПГЕ на клавиатуре пишет обнаружен прибор , а когда подаёшь питания на пге то он пишет подмена прибора и потерю прибора.
вотссылки на настройки пге и клавиатуры
https://drive.google.com/file/d/1jMH1FgF_AaNfMqDWr7sGprApuF32B5aK/view?usp=sharing
https://drive.google.com/file/d/12Q8OCcENHMDLsqpSBRTyIrgvYHAG7Pe2/view?usp=sharing

​тел для связи +79118192839. Спасибо

7 месяцев 15 дней назад

avatar
нет доступа к файлам, проверьте адреса ваших приборов, скорее всего адрес 2000-PGE совпадает с другим прибором. Когда скидываете питание с 2000-PGE на пульту появляется сообщение обнаружен прибор какой?

Золотов Александр Анатольевич 7 месяцев 15 дней назад

Практически 100% на интерфейсе ещё один прибор с таким же адресом.

Королёв Евгений Владимирович 7 месяцев 12 дней назад

Разобрались - в конфигурации пульта был блок индикации с тем же адресом, что и PGE

Панфилов Артём Александрович 7 месяцев 9 дней назад

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

0 ответов

Добавить ответ

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

ПОКАЗАН

684 раза

ЗАДАН

7 месяцев 15 дней назад

ПРОДУКТЫ

С2000-PGE исп.01

По каждому вопросу/ответу можно добавлять комментарии. Комментарии предназначены для уточнения вопроса/ответа.