партнерский раздел
ФорумЭксплуатацияПроблемы с 2000 pge

Эксплуатация » Проблемы с 2000 pge

Суть в том что на объекте собрана охранная сигнализация, пульт 4.12, есть с2000 исп01, 1.01. При наборе пароля  на постановку долго думает затем отпадают приборы  и тут же восстанавливаются, и сообщения на пцн ходят без проблем это все при условии что в конфигурации тип выставлен прибора выставлен с2000 PGE. Если поставить тип с2000 PGE исп.01 то тормоза пропадают, приборы не отваливаются, но сообщения не ходят больше, кто знает, в чем может быть проблема?

1 месяц 8 дней назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

1 ответ

Проблема в том, что пульт версии 4.12 не совместим с С2000-PGE исп.01 (о чём написано в руководстве на С2000-PGE) - обновляйте пульт до версии 4.13 и всё будет работать.  PGE на интерфейс работы с другими прибрами влиять ника кне должен при снятой перемычке RS485 и терминальном резисторе. Что-то более конкретное сложно сказать не видя конфигурации пульта и самого PGE.

1 месяц 8 дней назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Добавить ответ

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

ПОКАЗАН

254 раза

ЗАДАН

1 месяц 8 дней назад

По каждому вопросу/ответу можно добавлять комментарии. Комментарии предназначены для уточнения вопроса/ответа.