партнерский раздел
ФорумИнсталляция, монтажРИП 12 RS

Инсталляция, монтаж » РИП 12 RS

Подключил РИП 12 к панели включил питание. Панель 2000М не видет РИП по 485 и на РИП горит только один индикатор 12 В, свуковых сигналов нет.
В чем может быть проблема

6 лет 1 месяц назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

4 ответа

на 2000М у меня адрес 1

6 лет 1 месяц назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Мне непонятно почему не горят индикаторы СЕТЬ RS485 горит тока 12В

6 лет 1 месяц назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

На прямую по 485 тоже 0 реакции

6 лет 1 месяц назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Вопрос конечно глупый - но.. А и В на своих местах? Если да - то судя по вашим данным РИПу дорога к поставщику, по гарантии.

6 лет 1 месяц назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Добавить ответ

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

ПОКАЗАН

2821 раз

ЗАДАН

6 лет 1 месяц назад

По каждому вопросу/ответу можно добавлять комментарии. Комментарии предназначены для уточнения вопроса/ответа.