партнерский раздел
ФорумИнсталляция, монтажРупор 300 Ошибка батареи

Инсталляция, монтаж » Рупор 300 Ошибка батареи

Рупор 300 версия 1 Указывает на неисправность батареи. Батареи менял, без сети на АКБ работает,но все равно выдает ошибку.https://ibb.co/BfjbL5D
Другой Рупор 300 не видится по RS485 (Нет контакта), хотя подключение правильное. Остальные Рупора 4 штуки версий 1 и 2 работают нормально. Кто-нибудь сталкивался с подобным?

1 год назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

3 ответа

Батареи менял, без сети на АКБ работает,но все равно выдает ошибку

Что показывает вольтметр на 1, 2, 1+2 АКБ в отключенном и подключенном к Рупору состояниях?
Что пишет пульт при запросе АЦП по 8 и 9 шлейфу (ну либо - шлейфсом опросить)?
 

1 год назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Батареи менялись с одного рупора в другой или устанавливались новые? проверялись ли батареи тестером емкости перед установкой? 

9 месяцев 18 дней назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Скорее всего отключали 220в ?
Было несколько раз такокое. Перезагрузка прибора из программы Аудио помогала.
Перепрошил на последнюю версию. Вроде нормально работает.

9 месяцев 13 дней назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Добавить ответ

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

ПОКАЗАН

1062 раза

ЗАДАН

1 год назад

ПРОДУКТЫ

Рупор-300

По каждому вопросу/ответу можно добавлять комментарии. Комментарии предназначены для уточнения вопроса/ответа.