партнерский раздел
ФорумКурилка (просто трёп)поток-3н

Курилка (просто трёп) » поток-3н

подскажите пожалуйста кто столкнулся с такой проблемой: имеется поток-3н 1ОН,2ОН,РН,ЖН. В программе Упрог выбрана конфигурация №7. При падении давления, ЭКМ подкюченный на КЦ1 выдает ПОЖАР происходит ПУСК 1ОН, но не приходит сигнал от СДУ,что насос запущен и вышел на режим. По истечении времени выхода на режим 1ОН и 2ОН уходят в неисправность и работает только РН хотя все резисторы подключены,линия целая,в ШКП и в Потоке все расключено правильно.

10 месяцев 21 день назад

avatar
Там же 2 "выхода на режим" - по ШС2 и ШС3. На оба приходит сигнал 0.2..2.9кОм?

Королёв Евгений Владимирович 10 месяцев 21 день назад

Сигнал выхода на режим приходит на 2 Экм 

карпушкин дмитрий владиславович 10 месяцев 21 день назад

Норма 4,7 кОм, выход на режим 0,8 кОм

карпушкин дмитрий владиславович 10 месяцев 21 день назад

Если это отдельные группы контактов, ни с какими другими шлейфами не связанные, то и не знаю, что ещё.

Королёв Евгений Владимирович 10 месяцев 21 день назад

Перекинул 2ОН с РН в упроге ,напротив РН поставил+ На КЦ2 тип шс4 и всё заработало. Мистика какая-то

карпушкин дмитрий владиславович 10 месяцев 20 дней назад

Разместите  файл с той конфигой, когда заработало  

 

Каргапольцев Артур Николаевич 10 месяцев 20 дней назад

Ок. Завтра скину 

карпушкин дмитрий владиславович 10 месяцев 20 дней назад

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

0 ответов

Добавить ответ

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

ПОКАЗАН

738 раз

ЗАДАН

10 месяцев 21 день назад

ПРОДУКТЫ

Поток-3Н

По каждому вопросу/ответу можно добавлять комментарии. Комментарии предназначены для уточнения вопроса/ответа.