партнерский раздел
ФорумЭксплуатацияпроблема с ШС

Эксплуатация » проблема с ШС

Есть Сигнал20 вер.2,11 все шлейфы пожарные,один шлейф не встает  на сигнализацию.Сопротивление в норме,обрыва и короткого тоже нет,дымни впорядке. Подскажите,что можно сделать что бы поставить обратно шлейф на сигнализацию? 

3 года 2 месяца назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

2 ответа

 Считать данные АЦП: С помощью ПКУ - пароль (1234) - 52 - адрес прибора - №ШС;
Норма - 42 - 61 единица, если не так, вероятнее всего одина жила ШС "сидит" на земле. Проверяется мультиметром относительно заземления.
Если земли нет - проверяйте извещатели по АЦП

 

3 года 2 месяца назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Были случаи - отваливались ШС (обычно после сильной грозы). Проверить можно временно заглушив ШС резистором. Если возьмется - виноват ШС если нет - прибор. 

3 года 2 месяца назад

avatar
ещё просмотрите конфигурацию .как запрограммирован.может задержка на взятие стоит большая.

Амелькин Сергей Владимирович 3 года 2 месяца назад

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Добавить ответ

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

ПОКАЗАН

1013 раза

ЗАДАН

3 года 2 месяца назад

ПРОДУКТЫ

Сигнал-20 сер.02

По каждому вопросу/ответу можно добавлять комментарии. Комментарии предназначены для уточнения вопроса/ответа.