партнерский раздел
ФорумИнсталляция, монтажСигнал-10 Моргает индикатор "Работа"

Инсталляция, монтаж » Сигнал-10 Моргает индикатор "Работа"

Добрый день! Подскажите пожалуйста, почему моргает индикатор "Работа на приборе Сигнал-10. прибор работает штатно, шлейфа пожарные стоят на охране, никаких звуковых сигналов со встроенной пищалки не слышно, но индикатор "Работа" моргает красным. примерно раз в секунду... почитал инструкцию, ничего похожего по описанию не нашёл...

3 года 1 месяц назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

2 ответа

А Сигнал к чему-то еще подключен? Какова суть системы?

3 года 1 месяц назад

avatar
Если прибор в "автономке" проверьте питание и тампер ,а также параметр "Контроль  2-х вводов питания"!
Если с пультом ,то это же самое + линию интерфейса !
И уделите внимание галочке в "EN 54" .

Каргапольцев Артур 3 года назад

Иногда подобная хрень наблюдается после программирования приборов, индикатор как бы зависает в режиме конфигурирования, после перезапуска со сбросом питания встает в норму.

Киселёв Михаил 3 года назад

Ещё как вариант! Попробуйте -снимите "контроль" с выходов типа "ОК" .
Поможет или нет?сказать трудно,но попробуйте ,

Каргапольцев Артур 3 года назад

Обычно моргающий красным светодиод "Работа" говорит об обрыве или КЗ выходов СИР или ЛАМ.
Звук может не издавать, если не работает зуммер или отключена звуковая индикация в UProg.
Чтобы проверить этот вариант можно:
1. Если в системе есть пульт С2000М, зайти в меню --- Запрос ШС ---- 13 и 14 выходы смотрите. Если что-то не так будет написано "ОБРЫВ ВЫХОДА" или "КЗ ВЫХОДА".
2. Использовать программу Shleifes. Через неё проконтролировать те же параметры, что и в первом пункте.
3. Проверить напряжение на выходах. В норме около 2,5-3В, при обрыве - 3,7-4,1В, при КЗ - 0-0,3В

Абатуров Антон Васильевич 2 года 11 месяцев назад

Лампа должна постоянно включена, у автора же пожарные шс, поэтому на этом выходе должно быть 12 вольт.

Киселёв Михаил 2 года 11 месяцев назад

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Я поставил в управлении реле  сир и лам - не управлять. У меня индикатор "работа" стал гореть зеленым. 

2 года 8 месяцев назад

avatar
Может быть всё-таки  "Не контролировать" выход .? Хотя если "выхода" были привязаны и в приборе и в пульте,то ...возможно.Скорее всего.

 

Каргапольцев Артур 2 года 8 месяцев назад

Авария прибора - прерывистое свечение индикатора Работа (1с вкл, 1с выкл.) - иэ РЭ.

Морковкин Сергей Михайлович 2 года 8 месяцев назад

"Двойное управление реле",возможно тоже можно считать за "Аварию".Не знаю,не пробовал, всегда программу управления задаю"централизованно",что бы не прыгать с программы на программу.
 

Каргапольцев Артур 2 года 8 месяцев назад

Только как прибор узнает что в ПКУ задано управление его выходом? Я предполагаю - некорректная программа управления. У меня был случай что в Сигнал-20 стал тип ШС 8.

Морковкин Сергей Михайлович 2 года 8 месяцев назад

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Добавить ответ

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

ПОКАЗАН

4487 раз

ЗАДАН

3 года 1 месяц назад

ПРОДУКТЫ

Сигнал-10

По каждому вопросу/ответу можно добавлять комментарии. Комментарии предназначены для уточнения вопроса/ответа.