партнерский раздел
ФорумЭксплуатацияUPROG вер.4.1.0.54

Эксплуатация » UPROG вер.4.1.0.54

Кто сталкивался с такой проблеммой UPROG вер.4.1.0.54 при конфогурирование КДЛ вер.1.36  не видит датчики приходится использовать более раннии версии  UPROG. Поччему так происходит ? А считал что последняя версия UPROG должна поддерживать все версии приборов.

1 год 6 месяцев назад

avatar
Про это уже не один десяток человек вопрос на форуме задавали, глюк в самой версии программы.
На форуме где то есть тестовая версия ....56 с ней подобных проблем невозникает.

Киселёв Михаил 1 год 6 месяцев назад

ну ок.

Зайков Иван Николаевич 1 год 6 месяцев назад

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

0 ответов

Добавить ответ

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

ПОКАЗАН

1463 раза

ЗАДАН

1 год 6 месяцев назад

ПРОДУКТЫ

UProg

По каждому вопросу/ответу можно добавлять комментарии. Комментарии предназначены для уточнения вопроса/ответа.