партнерский раздел
ФорумЭксплуатацияОбновления Поток-3Н 1.05 до 1.10.

Эксплуатация » Обновления Поток-3Н 1.05 до 1.10.

Подскажите пожалуйста. На Потоке-3Н вер.1.05 после аварии питания и его восстановления неисправность на самом Потоке-3Н остается, приходится сбрасывать вручную с Поток-БКИ (вер. 1.00). Из документации на Потока 1.10 указывается: 
11. Исправлена ошибка, в результате которой, в некоторых случаях, сохранялась индикация неисправности после восстановления контролируемого параметра. 
Далее читаем:
13. Существует техническая возможность обновления блоков в.1.05 до в.1.10.
Могу ли я провести данный апгрейд, имея Поток-3Н вер. 1.05 и  Поток-БКИ (вер. 1.00). 
 

9 месяцев 2 дня назад

avatar
То, что в этой таблице «указывается», о том, что «существует техническая возможность», это конечно хорошо.
А правый столбец, той же таблицы, и пункт 1.4 (того же РЭ), игнорируются?
То, что пульт 4.11 уже имеется, конечно хорошо, но разве достаточно?
 
А «изготовитель», уже ответил на эти, и аналогичные вопросы, в пунктах 12-15 и 18 РЭ («из документации»).

Карпов Дмитрий 9 месяцев 2 дня назад

Нет не игнорируются, поэтому выделил жирным шрифтом. Мне не понятно, производитель признает наличие ошибки, но чтобы её победить предлагается вариант заменить железо, в частности Поток-БКИ?

Михаил 9 месяцев 2 дня назад

«Форум предназначен для обмена опытом между пользователями… »
(в столбце справа).
Для претензий, существует деловая переписка, и арбитраж…
И ещё множество вариантов…

Карпов Дмитрий 9 месяцев 1 день назад

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

0 ответов

Добавить ответ

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

ПОКАЗАН

666 раз

ЗАДАН

9 месяцев 2 дня назад

По каждому вопросу/ответу можно добавлять комментарии. Комментарии предназначены для уточнения вопроса/ответа.