партнерский раздел
ФорумЭксплуатацияСигнал20П smd

Эксплуатация » Сигнал20П smd

С недавних пор начал пропадать Сигнал 20П . в Орионе выдает с периодичностью 1-2 сек "Потерян прибор", "Восстановлен контакт с прибором", "обрыв цепи выхода реле 4", "обрыв цепи выхрда реле 5", "сброс сторожевого таймера". И так пару раз в сутки. Подскажите, пожалуйста, на что обратить внимание

2 года 8 месяцев назад

avatar
На питание, и сразу напомню что в понятие питание входит не только напряжение, но еще и сила тока.

Киселёв Михаил 2 года 8 месяцев назад

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

2 ответа

Рядом с этим Сигналом висит такой же- проблем нет

2 года 8 месяцев назад

avatar
Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

трудно сказать. Я вот подумал, а из-за перемычек он не может так себя вести (не обратил внимания какие стоят)?
 

2 года 8 месяцев назад

avatar
Судя по "обрыв цепи" не сильно древний. И посмотрите питание, как уже говорили.

Баулин Владимир Александрович 2 года 8 месяцев назад

 "сброс сторожевого таймера"


А что это за сообщение ,так и смог разобраться.Впервые вижу.От Сигнала 20П ? 
 

Каргапольцев Артур 2 года 8 месяцев назад

Это в Орион Про ядро опроса выдает такое сообщение, когда происходит перезапуск прибора.

Киселёв Михаил 2 года 8 месяцев назад

Понятно .Спасибо.Буду знать.
 

Каргапольцев Артур 2 года 8 месяцев назад

Вот в этом сообщении: https://partners.bolid.ru/forum/forum_5761.html#answer5787 я привел скриншоты как ведет себя заведомо неисправный прибор и может совпадение, а может быть случайность, но прибор тоже Сигнал-20П.
Могу немного попрогнозировать, если питание на приборе нормальное, и нет перегрузки по подключенным табло и свистулькам, ну или чего еще там подключено на контролируемые выходы, т.е реле № 4 и 5, то прибор вскоре начнет выдавать тревоги даже на заблокированные резисторами шлейфы.
Судя по тому что
Рядом с этим Сигналом висит такой же- проблем нет

то дело не в питании прибора это точно, остается только два варианта:
1. перегрузка реле № 4 и 5
2. прибор готовится на пенсию

Как временный вариант можно попробовать через Uprog "поиграть" с паузой ответа и перезалить туже самую конфигурацию, на пару месяцев может помочь, ну по крайне мере с моим сигналом помогло, но потом все равно пришлось менять.

Киселёв Михаил 2 года 8 месяцев назад

А какой-нибудь ПКУ в системе есть или всё сразу на АРМ? Если есть - какие сообщения в протоколе от этого Сигнала.

Баулин Владимир Александрович 2 года 8 месяцев назад

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

Добавить ответ

Для добавления сообщений на форуме вам необходимо зарегистрироваться и указать мобильный телефон в своем профиле (зачем?)

ПОКАЗАН

1703 раза

ЗАДАН

2 года 8 месяцев назад

По каждому вопросу/ответу можно добавлять комментарии. Комментарии предназначены для уточнения вопроса/ответа.